VESPa-G : Packages used

Dependent Packages

libopenssl,
libmosquitto,
libuuid,
zlib,
libstdccp are dependent packages for VESPa Agent.

hardware tested
Currently ipk packages are built and tested for X86_64 based lanner and arm based BCM47xx raspberry pie.